Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[GERMAN/DEUTSCH] Support
#81
hi

gestern ging alles normal und heute steht invalid account?
Reply
#82
ich habe das problem wenn ich den bot stoppe (mehrfach gedrückt) und beim selbst fahren versenkt werde repariert der automatisch und fängt danach wieder an zu botten.
oder teilweise habe ich beobachtet des beim botten der wechsel nach dem reppen mit rep design nicht wieder aufs bot design durchgeführt wird.

außerdem springt der mim map changer in hafen und rennt dann da die ganze zeit im haven rum was nicht sein sollte.. und das bot stoppen reagiert erst nach dem 20 ten drücken mal...
Reply
#83
(05-11-2017, 12:11 PM)huhn1 Wrote: ich habe das problem wenn ich den bot stoppe (mehrfach gedrückt) und beim selbst fahren versenkt werde repariert der automatisch und fängt danach wieder an zu botten.
oder teilweise habe ich beobachtet des beim botten der wechsel nach dem reppen mit rep design nicht wieder aufs bot design durchgeführt wird.

außerdem springt der mim map changer in hafen und rennt dann da die ganze zeit im haven rum was nicht sein sollte.. und das bot stoppen reagiert erst nach dem 20 ten drücken mal...

Probleme mit Designwechsel und mit Sicherem Hafen sind bekannt und es wird daran gearbeitet.

Grüße
Botting is not a crime, it is the only thing you can do against greedy game groups.
Reply
#84
bei mir funktioniert der bot nicht mehr was da los? ständig bekomme ich fehlermedung wenn ich ihn öffnen will habe noch lizens bis 16.11 die ich nun nicht nutzen kann...

z.b ich habe ihn bis jetzt mehrfach neu installiert jedesmal wenn ich ihn auf meinen destop gezogen hab und ihn öffnen will sagt mir mein anti virus programm das dies eine bedrohung sei
Reply
#85
(12-11-2017, 06:07 PM)Test12345 Wrote: bei mir funktioniert der bot nicht mehr was da los? ständig bekomme ich fehlermedung wenn ich ihn öffnen will habe noch lizens bis 16.11 die ich nun nicht nutzen kann...

z.b ich habe ihn bis jetzt mehrfach neu installiert jedesmal wenn ich ihn auf meinen destop gezogen hab und ihn öffnen will sagt mir mein anti virus programm das dies eine bedrohung sei

Ich hab das selbe Problem ;-)
Reply
#86
Würde gerne den Bot an einem neuen Pc benutzen aber es geht leider nicht... Könnten sie das für mich einmal Freischalten das ich den dann in Zukunft auf meinem neuen Pc benutzen kann?

MFG YNNAD
Reply
#87
(12-11-2017, 10:14 PM)Holzbock Wrote:
(12-11-2017, 06:07 PM)Test12345 Wrote: bei mir funktioniert der bot nicht mehr was da los? ständig bekomme ich fehlermedung wenn ich ihn öffnen will habe noch lizens bis 16.11 die ich nun nicht nutzen kann...

z.b ich habe ihn bis jetzt mehrfach neu installiert jedesmal wenn ich ihn auf meinen destop gezogen hab und ihn öffnen will sagt mir mein anti virus programm das dies eine bedrohung sei

Ich hab das selbe Problem ;-)

Ist zwar schon ein paar Tage alt aber ihr müsst bei jedem update die seabot.exe in eurem Antivirenprogramm erneut hinzufügen sonst verhindert es das ausführen des Bot's.

Lg
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)